Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Brünlasberg. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Betze-Sister

Fortgeschrittener

  • »Betze-Sister« ist der Autor dieses Themas

Beiträge: 397

Wohnort: Witzschdorf

Beruf: nix Gescheit`s

  • Nachricht senden

1

Sonntag, 4. April 2010, 12:04

Vista-ole!

Ja, ich bin es schon wieder...und sollte sich einer gefragt haben, warum ich mich in den letzten Tagen im Forum dünne gemacht habe...ich war nicht nur im Garten Unkraut zupfen, ich habe auch wieder alles Mögliche probiert, um den PC wieder zu beleben.

Diesmal dieses Problem : Betriebssystem Vista

1. Stufe:

Der PC blieb immer wieder hängen, egal in welchem Programm ich mich aufhielt...nach ca. 5 Minuten war bim, sogar die PC-Uhr blieb stehen! Das habe ich mir eine Woche lang angeschaut. Das Virenprogramm meldete keinen Besucher.
Irgendwann schaltete ich den PC an und er blieb im Willkommen-Bildschirmformat hängen. Daraufhin wollte ich die Festplatte platt machen, infolge überraschte mich der Spruch: "kein Zugriff auf Boot-Datei" und " kein Wiederherstellungszeitpunkt auffindbar".

Ich also den PC im gesicherten Modus gestartet (das ging noch) und bei Windows-Update nachgeschaut. Obwohl ich wirklich (!) regelmäßig Updates runter lud, behauptete der PC plötzlich das Gegenteil. Also startet ich manuell die Updates, hatte somit einen Wiederherstellungszeitpunkt und formatierte die Platte.

2. Stufe

Alles schien in Ordnung zu sein, bis mich am zweiten Tag nach der Neuinstallation einige blaue STOP-Fehler überraschten, unter anderem:

0x0000007A, 0x00000000, 0x0000000D, 0xC07F7FA8,0xC000000E,0x1357F8CO

Nun hatte ich zu einigen STOP-Fehlern herausgefunden, dass Windows auf ein älteres dem PC zur Verfügung stehendes fehlerhaftes System zurück greift und dadurch eine Störung enstanden sei. Jetzt war in den Programmen logischerweise noch die Datei Windows-Old vorhanden. Die hat ja auch ein gehöriges Datenvolumen und (bitte, bitte ihr Computer-Experten...bitte schimpft nicht mit mir!!!) ich habe versucht, die Windows-Old-Datei zu löschen, was bis auf 3 Systemdateien, die nicht zu löschen gingen, auch funktionierte. Nur war damit mein Problem immer noch nicht gelöst.

Der PC blieb wieder hängen und nach einem größeren Updatevorgang, blieb er im Konfigurationsstatus (Startbild) hängen. Immer wieder kam "3 Updates konfigurieren" danach herunterfahren und wieder das Gleiche von vorn, das wäre sicher stundenlang so gegangen, hätte mich nicht die Wut gepackt...nun habe ich den PC wieder neu installiert. Momentan läd er die üblichen 101 Windows-Updates und danach sicher noch ein paar Vista-Sachen. Der Ordner Windows-old konnte inzwischen komplett gelöscht werden, jetzt verfügt das Programm über einen neuen Windows-old.001-Ordner (Zahl 001 deswegen, weil windows-old vom vorherigen Installationsprozess noch da war).

Wie verhalte ich mich nun richtig: muss windows-old gelöscht werden? Sollte den PC wieder ein blauer Stop-Fehler lahm legen, liegt dann ein gravierender Windows-Fehler vor? Vielen Dank im voraus, die Systemhexe
In meinem Leben ist Laufen ist das LETZTE das ich aufgeben werde!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Betze-Sister« (4. April 2010, 12:15)


Baddrig

Profi

Beiträge: 1 312

  • Nachricht senden

2

Sonntag, 4. April 2010, 13:19

Also das klingt für mich jetzt erst mal nicht so prickelnd.
Hast du in letzter Zeit irgendwelche neue Hardware angeschlossen (USB Stick o.ä) ?
Wie hast du versucht das Windows neu zu Installieren? Per CD/DVD oder per Wiederherstellungspartition?

Laut deiner Fehlerbeschreibung könnte es sein das der RAM einen Fehler hat bzw. ein neu angeschlossenes Gerät. Ich hatte auch schon mal so einen ähnlichen Fehler wo es an einem USB Gerät lag (mal alle abziehen und dann nur die wichtigsten wie Maus und Tastatur wieder anstecken).
Wetter@Aue

Betze-Sister

Fortgeschrittener

  • »Betze-Sister« ist der Autor dieses Themas

Beiträge: 397

Wohnort: Witzschdorf

Beruf: nix Gescheit`s

  • Nachricht senden

3

Sonntag, 4. April 2010, 15:05

Vielen Dank erst einmal. Ja Baddrig, ich würde sagen alles begann mit einem USB-Stick von N 24. Das Virenprogramm hat nichts gefunden.
- Neuinstallation mit Schnellstart-DVD

Inzwischen bin ich schon wieder etwas schlauer und verzweifelter. Von den 101 Updates konnten 54 nicht installiert werden, diese wären allerdings wichtig für den reibungslosen Ablauf. Er installiert die Updates bis zu einem bestimmten Punkt, dann bricht er plötzlich ab und bringt mir wieder diesen blauen Bildschirm mit den STOP Fehlern.
In meinem Leben ist Laufen ist das LETZTE das ich aufgeben werde!

Baddrig

Profi

Beiträge: 1 312

  • Nachricht senden

4

Sonntag, 4. April 2010, 16:17

Gut da würde ich sagen das wir den Übeltäter haben.
Installier mal Windows neu und mache alle Updates ohne den USB Stick an zu stecken.
Wenn das alles geklappt hat versuchst du den USB Stick wieder zu installieren. Falls da wieder Fehler auftreten schickste den zurück weil er wahrscheinlich kaputt ist.
Wetter@Aue

Betze-Sister

Fortgeschrittener

  • »Betze-Sister« ist der Autor dieses Themas

Beiträge: 397

Wohnort: Witzschdorf

Beruf: nix Gescheit`s

  • Nachricht senden

5

Sonntag, 4. April 2010, 19:12

Mach ich!
In meinem Leben ist Laufen ist das LETZTE das ich aufgeben werde!

Betze-Sister

Fortgeschrittener

  • »Betze-Sister« ist der Autor dieses Themas

Beiträge: 397

Wohnort: Witzschdorf

Beruf: nix Gescheit`s

  • Nachricht senden

6

Sonntag, 4. April 2010, 19:23

Baddrig, ich denke, ich hab es gepackt. Den Vista Service-Pack 1 musste ich manuell aus dem Net laden, weil es das Sytem von alleine nicht packt. Vielleicht habe ich es ja jetzt tatsächlich geschafft. Hab erst einmal schönen Dank. Leider muss ich den PC jetzt ausschalten und endlich mal den Koffer packen. Spätestens nächste Woche geht es dann weiter. Im schlimmsten Fall bringe ich die Platte zum Techniker.

Liebe Grüße Jana
In meinem Leben ist Laufen ist das LETZTE das ich aufgeben werde!

Beiträge: 942

Wohnort: unten am Berg

  • Nachricht senden

7

Dienstag, 13. April 2010, 14:08

Ich glaube die Betze-Sister hat größere Probleme mit dem PC. Man sieht hier weit und breit nichts von ihr. :ausprobieren:

Social Bookmarks